jumangs - Posts

Return to advanced search

Re: Prosilver theme broke, and links changed to www.www

Stephen,

Thank you so much, I got your PM also.

I checked the server setting and as you have mentioned , it was set to --www.www and I changed the settings as required and it works fine now.

Thank you so much for your valuable time for response.
by jumangs
Fri Oct 14, 2011 1:17 pm
 
Forum: phpBB SEO Premod
Topic: Prosilver theme broke, and links changed to www.www
Replies: 3
Views: 2740

Prosilver theme broke, and links changed to www.www

I have successfully installed Premod. Then checked the site after enabling the "URL Rewriting" the site styles have gone only text displayed with links. I changed the default theme to subsilver2 and the site worked. But the links are added with extra www. example: http://www.www.example.co...
by jumangs
Wed Oct 12, 2011 4:35 pm
 
Forum: phpBB SEO Premod
Topic: Prosilver theme broke, and links changed to www.www
Replies: 3
Views: 2740

Re: [HOW TO] Install the phpBB SEO premod on phpBB

After Installing Premod, my forum styles have gone and only the text is displayed without any style. When I click any links on that page, it does not work, then I check the link, it has "www.www" which is why it is not working.

How can I fix it?
by jumangs
Wed Oct 12, 2011 11:46 am
 
Forum: phpBB SEO Premod
Topic: [HOW TO] Install the phpBB SEO premod on phpBB
Replies: 49
Views: 41492

Re: Fatel Error: On every page PLEASE HELP

It exist there. But I waited for someone to reply earlier. So, I went ahead and did the uninstall by restoring the back up from Automod. Then I cleared all the files and now I ave installed Premod and just trying out all the options. I will get back on the right support forum if I encounter an error...
by jumangs
Wed Oct 12, 2011 11:14 am
 
Forum: phpBB SEO MODS
Topic: Fatel Error: On every page PLEASE HELP
Replies: 3
Views: 740

Fatel Error: On every page PLEASE HELP

I recently installed phpBB3 on my new domain and installing mods using AutoMod. After I installing "phpBB SEO Dynamic Meta tags" it gave me a success message but when I returned to AutoMOD, the below message displayed. [phpBB Debug] PHP Warning: in file /common.php on line 116: require_onc...
by jumangs
Tue Oct 11, 2011 10:22 pm
 
Forum: phpBB SEO MODS
Topic: Fatel Error: On every page PLEASE HELP
Replies: 3
Views: 740

Return to advanced search