Jefekoi - Messages

Revenir à la recherche avancée

Bonjour,

J'ai changé l'url, : http://www.tufekoi.com/forum

pour l'instant j'ai desinstallé le mod... je vais le reinstaller un peu plus tard dans la matinée

Merci
de Jefekoi
Dim Déc 23, 2007 3:51 am
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Yes merci je connais ça, j'ai essayé de l'envoyer en ftp (TEXTE) c'est comme cela que l'on doit envoyer les fichiers hatccess. Mais malgré tout ça ne marche quand même pas :cry: Je ne comprends plus rien. J'ai essayé de l'ajouter dans celui de la racine de mon site, et rien à faire... et pourtant mo...
de Jefekoi
Sam Déc 22, 2007 5:29 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Oui oui c'est bien ce que j'avais fait, mais il ne le copie pas dans le dossier forum1, c'est ça le problème :cry:
de Jefekoi
Sam Déc 22, 2007 5:20 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

J'ai comme l'impression que je me plante avec le fichier hatccess. Mon forum est dans un dossier http://www.tufekoi.com/forum1 Ou dois-je mettre mon hatccess ? Dans forum1 c'est ça ? parce que lorsque je fait sauvegarder dans l'admin, il me le mets dans le cache seo , il doit pas le copier ailleur ?...
de Jefekoi
Sam Déc 22, 2007 5:11 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Merci de ton aide Effectivement j'avais fait une erreur En fait j'avais déja installé la version PhPBB 3 RC7, puis j'avais testé votre script qui avait trés bien fonctionné.......... Et là du fait que j'essai tout , au moment ou tu es venu voir, j'ai mis l'ancien hatccess. histoire de voir ............
de Jefekoi
Sam Déc 22, 2007 3:49 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

dcz a écrit:Ah et tu as activé la réécriture d'url dans l'ACP ?

Un lien vers le forum ?


Oui, j'ai bien activé la réécriture :
Image

Le lien : http://www.tufekoi.com/forum1/

Merci pour votre aide

.
de Jefekoi
Sam Déc 22, 2007 1:59 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Je crois que je me suis mal exprimé, et je m'en excuse En faite j'ai installé le mod comme j'ai indiqué plus haut, j'ai bien suivi ce qu'il fallait faire, et le problème est que les liens ne changes pas j'ai toujours : ...viewforum.php?f=16, sauf erreur de ma part il devrait mettre ...trucmachin .ht...
de Jefekoi
Sam Déc 22, 2007 1:15 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Non j'ai installé uniquement "smpl_phpbb3_mod_rewriteV0-4-0RC2"

Mais ce qui m'embête le plus c'est que le mod ne fonctionne pas , j'ai bien paramétré pourtant :(
de Jefekoi
Sam Déc 22, 2007 12:50 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

[réglé] Problème dans l'admin

Bonjour, Bon je viens de basculer mon PHPBB en phpbb3 ( avec beaucoup de peine mais bon ...no problème ) Je viens d'installer votre mod "smpl_phpbb3_mod_rewriteV0-4-0RC2" J'ai très bien suivi les étapes à faire .... mais voilà je ne comprends pas pourquoi il m'indique ce message dans l'adm...
de Jefekoi
Sam Déc 22, 2007 12:27 pm
 
Forum: Réécriture URL Simple
Sujet: [réglé] Problème dans l'admin
Réponses: 24
Vus: 2743

Banni (Google AdSense)

Bonjour, Voilà quelques mois j'ai reçu des cousins chez moi (Jeunes) Et comme ils sont jeunes je leur est prêté ma PSP (avec le net) , ils ont été ce promené en ville et ce sont amusé à cliquer sur mes pubs Google Adsense qui étaient sur mon site (via la PSP) , dans un premier temps je n’ai rien rem...
de Jefekoi
Sam Avr 07, 2007 7:17 am
 
Forum: Google AdSense
Sujet: Banni (Google AdSense)
Réponses: 6
Vus: 2971
Précédente

Revenir à la recherche avancée