Tchomil - Messages

Revenir à la recherche avancée

Re: mise a jour et probleme de flux rss

SVP toujours pas solutionné et la meme erreur...
de Tchomil
Jeu Jan 21, 2010 6:44 pm
 
Forum: GYM Sitemaps & RSS
Sujet: mise a jour et probleme de flux rss
Réponses: 3
Vus: 384

Re: mise a jour et probleme de flux rss

pas d'idée ?
de Tchomil
Dim Jan 10, 2010 1:33 pm
 
Forum: GYM Sitemaps & RSS
Sujet: mise a jour et probleme de flux rss
Réponses: 3
Vus: 384

Re: Réponse rapide activé mais n'apparait pas

la j'ai fait une modif, pour qu'il apparaisse sans besoin d'appuyé sur le bouton.
donc le reglage des forum c'est bon.

Du coup je vai verifié mon templates mais bon tous verifié... il y a quoi comme modif qui touche uniquement les réponse rapide ?
de Tchomil
Dim Jan 10, 2010 1:30 pm
 
Forum: Le Forum phpBB
Sujet: Réponse rapide activé mais n'apparait pas
Réponses: 12
Vus: 902

Re: Réponse rapide activé mais n'apparait pas

j'ai essayé sur firefox et IE meme resultat,

j'utilise un prosilver perso... donc pas de style de base
de Tchomil
Ven Jan 08, 2010 10:48 pm
 
Forum: Le Forum phpBB
Sujet: Réponse rapide activé mais n'apparait pas
Réponses: 12
Vus: 902

mise a jour et probleme de flux rss

Salut a tous, je viens de mettre a jour, et mon flux rss est HS http://forum.yamaha-underground.com/gymrss.php J'ai changé aucun parametre depuis la mise a jour, une idée ? Et en rapport direct a ça je n'ai plus le logo des flux rss dans la barre d'adresse sous firefox http://forum.yamaha-undergroun...
de Tchomil
Ven Jan 08, 2010 10:29 pm
 
Forum: GYM Sitemaps & RSS
Sujet: mise a jour et probleme de flux rss
Réponses: 3
Vus: 384

Re: Réponse rapide activé mais n'apparait pas

j'ai verifié meme quand je regarde le code source du forum sous IE il est bon, je ne sais pas ce qui bloque ...
en voyant le code source de la page on penserez qu'il y a bien la boite mais non elle s'affiche pas :evil:
de Tchomil
Ven Jan 08, 2010 10:28 pm
 
Forum: Le Forum phpBB
Sujet: Réponse rapide activé mais n'apparait pas
Réponses: 12
Vus: 902

Réponse rapide activé mais n'apparait pas

Salut je viens de passé phpbb en 3.0.6 et je n'arrive pas a faire apparaitre la boite de reponse rapide.
j'ai activé la fonction dans les fonctionnalité du forum et dans les parametres de chaque forum et j'ai rien...
j'ai verifié les fichiers tous semble correct...

merci d'avance ++
de Tchomil
Ven Jan 08, 2010 4:52 pm
 
Forum: Le Forum phpBB
Sujet: Réponse rapide activé mais n'apparait pas
Réponses: 12
Vus: 902

Re: info dans qui est en ligne

Ok d'accord, donc un problème "naturel" :wink: me voila rassuré :D
de Tchomil
Lun Mar 23, 2009 5:48 pm
 
Forum: Premod phpBB SEO
Sujet: info dans qui est en ligne
Réponses: 2
Vus: 253

info dans qui est en ligne

Salut a tous, j'ai reperé un probleme et je n'en connai pas la cause... Dans qui est en ligne les infos du type "Consulte un sujet dans Utilisation" et aussi "repond a un sujet dans Utilisation" N'apparaisse plus, ça indique "Page Index" Par contre l'info "Consulte...
de Tchomil
Dim Mar 22, 2009 1:57 pm
 
Forum: Premod phpBB SEO
Sujet: info dans qui est en ligne
Réponses: 2
Vus: 253

Actualisation style apres changement de serveur.

Salut a tous, voila je viens de changé d'adresse web. la nouvelle adresse du sitemap http://forum.yamaha-underground.com/sitemap.php Et comme vous pouvez le voir, le liens en haut "index" renvoi vers l'ancienne adresse et l'affichage des nom des forums n'est pas correct. Comment actualisé ...
de Tchomil
Jeu Nov 20, 2008 10:07 pm
 
Forum: GYM Sitemaps & RSS
Sujet: Actualisation style apres changement de serveur.
Réponses: 1
Vus: 994

Slt dcz, effectivement apparement un probleme de cache car j'ai remis toutes les options par defaut et le sitemap es redevenu avec le style prosilver, par contre j'arrive pas en remmetant les options de base pour les flux il garde le style de base comment faire ? le forcé ? merci
de Tchomil
Lun Juil 21, 2008 12:43 pm
 
Forum: GYM Sitemaps & RSS
Sujet: Inaccessible sous firefox et template sous IE
Réponses: 3
Vus: 786

Inaccessible sous firefox et template sous IE

Salut a tous, je viens d'effectué la mise a jour en 3.0.2 et en meme temps j'ai installé le sitemap et rss. En local aucun soucis a noté... et maintenant que j'ai tout refait en ligne pour et bien impossible d'accedé au sitemap sous firefox Erreur d'analyse XML : aucun élément trouvé Emplacement : h...
de Tchomil
Lun Juil 21, 2008 12:32 am
 
Forum: GYM Sitemaps & RSS
Sujet: Inaccessible sous firefox et template sous IE
Réponses: 3
Vus: 786

Tres bien merci
de Tchomil
Mer Juin 11, 2008 6:21 pm
 
Forum: Réécriture URL Intermédiaire
Sujet: [reglé] Probleme de page de forum.
Réponses: 2
Vus: 1014

Slt, probleme reglé puisque j'ai changer d'hebergeur, et un linux plus de httpd.ini :D

merci :wink:
de Tchomil
Mer Juin 11, 2008 6:19 pm
 
Forum: Réécriture URL Intermédiaire
Sujet: [reglé] Souci de sid dans les forums et post
Réponses: 9
Vus: 1044

Voila un exemple que je viens d'avoir a l'instant : -http://forum.yamaha-underground.fr/post8651.html?sid=9cdeafc5b66af7b811f081149993feb3#p8651 Re Je viens d'essayer et si on deplace le #p8651 avant le sid ça fonctionne tres bien -http://forum.yamaha-underground.fr/topic679-75.html#p8651?sid=9cdea...
de Tchomil
Jeu Mai 22, 2008 6:40 pm
 
Forum: Réécriture URL Intermédiaire
Sujet: [reglé] Souci de sid dans les forums et post
Réponses: 9
Vus: 1044
Suivante

Revenir à la recherche avancée