adn - Messages

Revenir à la recherche avancée

Re: Premod pour phpbb 3.0.12

Coooool, merci dcz 8)
Au final, pas trop dur l'update ?
de adn
Jeu Oct 17, 2013 1:05 pm
 
Forum: Premod phpBB SEO
Sujet: Premod pour phpbb 3.0.12
Réponses: 6
Vus: 3735

Re: Google n'indexe pas mon annuaire, mais pourquoi ?

Buzzgoo a écrit: rabots.txt.


:lol:
de adn
Lun Oct 07, 2013 9:35 am
 
Forum: Principes du Référencement
Sujet: Google n'indexe pas mon annuaire, mais pourquoi ?
Réponses: 18
Vus: 6679

Premod pour phpbb 3.0.12

Bonjour à tous,

Je viens aux nouvelles, une mise à jour de phpbb-seo est-elle prévue pour phpbb 3.0.12 apparu la semaine dernière ?
Merci d'avance
de adn
Lun Oct 07, 2013 9:32 am
 
Forum: Premod phpBB SEO
Sujet: Premod pour phpbb 3.0.12
Réponses: 6
Vus: 3735

Re: Premod phpBB SEO 3.0.9 disponible!

Merci pour ce travail remarquable !
de adn
Jeu Juil 21, 2011 1:57 pm
 
Forum: Annonces du site
Sujet: Premod phpBB SEO 3.0.9 disponible!
Réponses: 2
Vus: 8553

Re: phpbb 3.0.8

Merci d'avance pour le travail en cours :D
de adn
Mar Nov 23, 2010 1:18 pm
 
Forum: Le Forum phpBB
Sujet: phpbb 3.0.8
Réponses: 24
Vus: 1717

La pagination des smileys

Hello,

La 3.0.6 introduit la pagination dans les smileys ce qui est beaucoup moins pratique qu'avant. Qu'en pensez-vous ?
J'envisage de la supprimer, quelqu'un l'a-t-il déjà fait ?
de adn
Mer Déc 02, 2009 10:21 am
 
Forum: Le Forum phpBB
Sujet: La pagination des smileys
Réponses: 1
Vus: 539

Re: Sondage "Le formulaire envoyé est invalide"

Trouvé :)

Pour celui qui lira mon message, le fichier mal mergé était viewtopic_body.html
Merci
de adn
Lun Nov 30, 2009 11:00 pm
 
Forum: Premod phpBB SEO
Sujet: [CORRIGE] Sondage "Le formulaire envoyé est invalide"
Réponses: 7
Vus: 1302

Re: Sondage "Le formulaire envoyé est invalide"

OK merci, je vais les contrôler. As-tu une idée de celui qui pourrait être en cause ?
de adn
Lun Nov 30, 2009 9:36 am
 
Forum: Premod phpBB SEO
Sujet: [CORRIGE] Sondage "Le formulaire envoyé est invalide"
Réponses: 7
Vus: 1302

[CORRIGE] Sondage "Le formulaire envoyé est invalide"

Bonjour, La réponse a des sondages ne marche plus depuis ma mise à jour. Quelqu'un a-t-il fait le test de répondre à un sondage sur le dernier PreMod 3.0.6 ? Auriez-vous une idée d'ou cela peut provenir ? Quel pourrait être le fichier en cause que je contrôle ? Lors de l'envoi, j'ai "Le formula...
de adn
Dim Nov 29, 2009 3:19 pm
 
Forum: Premod phpBB SEO
Sujet: [CORRIGE] Sondage "Le formulaire envoyé est invalide"
Réponses: 7
Vus: 1302

Re: [related] Les articles ne s'affichent pas

Bonjour SeO,

Je n'avais pas contrôler çà. Effectivement, c'était le problème. J'ai utilisé la dernière version de Winmerge pour faire la mise à jour du fichier et j'ai du faire une fausse manip.

Merci :)
de adn
Sam Nov 28, 2009 10:36 am
 
Forum: MODS phpBB SEO
Sujet: [related] Les articles ne s'affichent pas
Réponses: 2
Vus: 559

[related] Les articles ne s'affichent pas

Bonjour,

J'ai activé "Articles en relation", vider les caches mais je n'ai pas les sujets en relation qui s'affichent. Mon thème est subsilver2.
Quel peut-être le problème ?
de adn
Sam Nov 28, 2009 3:49 am
 
Forum: MODS phpBB SEO
Sujet: [related] Les articles ne s'affichent pas
Réponses: 2
Vus: 559

Re: Pas de contenu résumé

Super merci, çà s'améliore :)
de adn
Lun Juil 13, 2009 7:00 pm
 
Forum: GYM Sitemaps & RSS
Sujet: Pas de contenu résumé
Réponses: 6
Vus: 462

Re: Pas de contenu résumé

Bonjour DCZ,

Comment peut-on faire pour avoir http://www.aujardin.org/rss/digest/rss.xml à la place http://www.aujardin.org/rss/news/rss.xml qui s'affiche en bas de page du forum ?

Pour l'option je l'ai désactivé de gym par contre gzip est activé sur le forum.
de adn
Dim Juil 12, 2009 9:10 am
 
Forum: GYM Sitemaps & RSS
Sujet: Pas de contenu résumé
Réponses: 6
Vus: 462

Re: Erreur genérale à tout va, depuis passage à la 3.05

Salut, J'ai fait l'install hier et j'ai eu les même problèmes: Passage de 3.0.4 à 3.0.5 => erreur création nouveau msg Lance la commande suivante dans phpmyadmin ALTER TABLE `phpbb_topics` ADD `topic_url` VARCHAR( 255 ) NOT NULL DEFAULT '' Et tout semble ok après. Mais il y a un truc qui coince dans...
de adn
Lun Juil 06, 2009 2:29 pm
 
Forum: Le Forum phpBB
Sujet: Erreur genérale à tout va, depuis passage à la 3.05
Réponses: 3
Vus: 1100

Pas de contenu résumé

Bonjour, J'ai activé l'option pour avoir du contenu "Autoriser le contenu des éléments:" mais rien ne s'affiche: http://www.aujardin.org/rss/news/rss.xml D'ou peut provenir le hic ? Aussi j'ai le lien vers le flux qui s'affiche "http://www.aujardin.org/rss/news/rss.xml.gz" alors ...
de adn
Lun Juil 06, 2009 9:25 am
 
Forum: GYM Sitemaps & RSS
Sujet: Pas de contenu résumé
Réponses: 6
Vus: 462
Suivante

Revenir à la recherche avancée

 
cron