jazz3210 - Messages

Revenir à la recherche avancée

Re: Pas de FAQ fr !

Je m'excuse de vous avoir casser les pieds mais finalement le problème était d'une simplicité déconcertante :oops: ; le ficher faq_body (prosilver/template) était corrompu et il à suffit de décompresser à nouveau le pack et transférer le fichier et tout roule a présent. Merci encore pour votre aides...
de jazz3210
Dim Mai 16, 2010 2:33 am
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Re: Pas de FAQ fr !

Je viens de faire le test deux fois de suite et rien n'est signalé sur le registre des erreurs :(
de jazz3210
Dim Mai 16, 2010 12:35 am
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Re: Pas de FAQ fr !

Dans le Cpanel d'administration de mon site -> Registre des erreurs-> il semble qu'il y a des erreurs mais aucune en rapport avec faq.php
de jazz3210
Sam Mai 15, 2010 7:24 pm
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Re: Pas de FAQ fr !

Si c'est le journal des erreurs du panneau d'administration du forum phpbb et bien et il y a aucune notification d'erreur !
de jazz3210
Sam Mai 15, 2010 2:29 pm
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Re: Pas de FAQ fr !

Non je n'ai édité aucun fichier et j'ai installé le pack il y a seulement 2jours et j'ai constaté ce bug !

Au fait le script include_lang affiche : "Tous les fichiers-langues semblent intacts."
de jazz3210
Sam Mai 15, 2010 12:36 pm
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Pas de FAQ fr !

Salut, j'ai un problème au niveau du lien FAQ qui abouti vers une page blanche c'est à dire rien même pas une page d'erreur ! Si quelqu'un a une solution je suis a l'écoute, merci

Sachant que j'ai installé la version 3.0.7-PL1 fr SEO
de jazz3210
Ven Mai 14, 2010 2:22 am
 
Forum: Premod phpBB SEO
Sujet: Pas de FAQ fr !
Réponses: 9
Vus: 341

Revenir à la recherche avancée

 
cron