[CORRIGE] Sondage "Le formulaire envoyé est invalide"

Le forum de support de la premod phpBB SEO pour phpBB3.
La premod inclus les trois solution de réécriture d'URL de phpBB SEO ainsi que différents mods d'optimisation du référencement pré-installés.

Modérateur: Modérateurs

[CORRIGE] Sondage "Le formulaire envoyé est invalide"

Messagede adn » Dim Nov 29, 2009 3:19 pm

Bonjour,

La réponse a des sondages ne marche plus depuis ma mise à jour. Quelqu'un a-t-il fait le test de répondre à un sondage sur le dernier PreMod 3.0.6 ?
Auriez-vous une idée d'ou cela peut provenir ? Quel pourrait être le fichier en cause que je contrôle ?

Lors de l'envoi, j'ai "Le formulaire envoyé est invalide. Essayez à nouveau."
Dernière édition par adn le Lun Nov 30, 2009 11:01 pm, édité 1 fois.
adn
PR0
PR0
 
Messages: 91
Inscription: Mar Mar 25, 2008 3:30 pm

Publicité

Re: Sondage "Le formulaire envoyé est invalide"

Messagede SeO » Lun Nov 30, 2009 8:45 am

Un souci de mise à jour, des templates à priori.
SeO
Admin
Admin
 
Messages: 6334
Inscription: Mer Mar 15, 2006 9:41 pm

Re: Sondage "Le formulaire envoyé est invalide"

Messagede adn » Lun Nov 30, 2009 9:36 am

OK merci, je vais les contrôler. As-tu une idée de celui qui pourrait être en cause ?
adn
PR0
PR0
 
Messages: 91
Inscription: Mar Mar 25, 2008 3:30 pm

Re: Sondage "Le formulaire envoyé est invalide"

Messagede adn » Lun Nov 30, 2009 11:00 pm

Trouvé :)

Pour celui qui lira mon message, le fichier mal mergé était viewtopic_body.html
Merci
adn
PR0
PR0
 
Messages: 91
Inscription: Mar Mar 25, 2008 3:30 pm

Re: [CORRIGE] Sondage "Le formulaire envoyé est invalide"

Messagede biloute » Lun Avr 05, 2010 3:39 pm

Salut,

j'ai ce souci là aussi et je ne vois pas coment le corrigé. Qu'y a-t-il a corrigé dans le fichier viewtopic_body.html?
Avatar de l’utilisateur
biloute
PR3
PR3
 
Messages: 399
Inscription: Mer Avr 25, 2007 7:18 am

Re: [CORRIGE] Sondage "Le formulaire envoyé est invalide"

Messagede neo76 » Ven Avr 09, 2010 2:19 pm

JE me permet de remonter ce topic aussi, car exactement le meme problème
neo76
 
Messages: 3
Inscription: Jeu Fév 25, 2010 4:49 pm

Re: [CORRIGE] Sondage "Le formulaire envoyé est invalide"

Messagede neo76 » Mar Avr 13, 2010 2:28 pm

up
neo76
 
Messages: 3
Inscription: Jeu Fév 25, 2010 4:49 pm

Re: [CORRIGE] Sondage "Le formulaire envoyé est invalide"

Messagede Glouf » Ven Oct 01, 2010 4:57 pm

Pareil. Comment trouver ce qui ne va pas dans le template??
Glouf
 
Messages: 32
Inscription: Jeu Juin 19, 2008 9:37 am


Retourner vers Premod phpBB SEO

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités